
Advanced Synthesis Techniques 
Chemistry 2050 

Fall 2023 

 
Instructor: Matthias Brewer   656-1042  Innovation E222 or E343 Matthias.Brewer@uvm.edu  

Teaching Assistant: Yash Punjabi Discovery W118  yash-suresh.punjabi@uvm.edu 

Lab Time: 1:15 pm – 5:15 pm T & Th, Discovery W408 

Instructor office hours: By appointment. 

T.A. office hours: By appointment or for quick questions just stop by. 

 

Required Items:  Blue lab notebook with page numbers (bookstore item # 77571); LAB Coat 

(“Disposable” coats are available in the bookstore; must be non-flammable); Safety Goggles 

No textbooks are required! 

 

Useful Safety Resources: 

American Chemical Society Guidelines for Chemical Laboratory Safety in Academic Institutions: 

https://www.acs.org/content/dam/acsorg/about/governance/committees/chemicalsafety/publications/acs-

safety-guidelines-academic.pdf 

Basis of Recognize-Assess-Minimize-Prepare safety protocol and resources about it:  

https://www.acs.org/content/acs/en/chemical-safety/ramp.html 

Encyclopedia of Reagents for Organic Synthesis (eEROS)   

https://onlinelibrary.wiley.com/doi/book/10.1002/047084289X 

This series includes: information about safety concerns; methods of preparation/purification; physical 

data; a survey of uses for each reagent. This should be consulted each time you handle a new reagent. 

 

Other books that may be useful: 
Synthesis and Technique in Inorganic Chemistry, 3rd ed. G. S. Girolami, T. B. Rauchfuss, and R. J. Angelici ISBN: 

0935702482  

The Manipulation of Air-Sensitive Compounds, 2nd ed. D. F. Shriver and M. A. Drezdzon ISBN: 0070571554 

Organic Structural Spectroscopy J. Lambert, H. Shurvell, D. Lightner, R. Cooks In Library  

High-Resolution NMR Techniques in Organic Chemistry T. Claridge In Library 

Advanced Organic Chemistry, Part A, 4th ed. F.A. Carey and R.J. Sundberg ISBN: 0-306-46243-5 

Advanced Organic Chemistry, Part B, 4th ed. F.A. Carey and R.J. Sundberg ISBN: 0-306-46245-1 

The Art of Writing Reasonable Organic Reaction Mechanisms R.B. Grossman  

Writing Reaction Mechanisms in Organic Chemistry A. Miller ISBN: 0-12-496711-6  

Advanced Organic Chemistry, J. March, 4th or 5th edition ISBN: 0-471-58589-0 

Stereochemistry of Organic Compounds, E.L. Eliel, S.H. Wilen ISBN: 0-471-01670-5 

 

Course Purpose: We have designed this course to try to achieve several goals. The first, obviously, is to 

introduce you to some advanced laboratory techniques that are essential in modern synthetic chemistry. 

The second is to provide you with hands on experience with NMR, and to introduce you to more 

advanced NMR techniques and interpretation. Third, the experiments we preform will highlight some 

fundamental concepts in organic and inorganic chemistry that you have likely seen in your course work. 

Unlike previous labs, many of the experiments that we do will be multi-step sequences in which the 

material you produce in one lab will be used in the next.  

 

 

https://www.acs.org/content/dam/acsorg/about/governance/committees/chemicalsafety/publications/acs-safety-guidelines-academic.pdf
https://www.acs.org/content/dam/acsorg/about/governance/committees/chemicalsafety/publications/acs-safety-guidelines-academic.pdf
https://www.acs.org/content/acs/en/chemical-safety/ramp.html
https://onlinelibrary.wiley.com/doi/book/10.1002/047084289X


This course will address each of the following departmental learning goals for chemistry majors: 

1. Students will demonstrate general knowledge in chemistry and will be able to apply chemical 

and physical principles in the solution of qualitative and quantitative chemical problems. 

2. Students will understand the interplay of observational data, hypotheses, and hypothesis-driven 

experimentation through application of the scientific method. 

3. Students will become proficient in chemical laboratory techniques and be able to apply these to 

practical and current problems in research. 

4. Students will be able to read and critically evaluate the chemical and scientific literature.  

5. The students will learn to present scientific data clearly and effectively through both written and 

verbal communication. 

6.  

 

Safety: This is an experimental laboratory—safety in this environment is of paramount importance. Each 

student will complete a contract that outlines the key safety responsibilities of the course and student.   

 

Class meetings: Our lecture time is a place where we review safety considerations for the upcoming 

experiments, discuss relevant concepts for the experiments, and prepare for lab work. Because we meet 

in the same space as the actual laboratory, always come dressed appropriately.   

 

Grading: Lab report write-ups (70%); Work approach (30%) 

 

(NOTE: AI/ChatGPT may not be used in preparing laboratory reports. One purpose of writing these 

reports is to practice your writing skills.)   

 

The majority of your grade (70%) will be based on the lab write-ups. These will be due on the dates 

specified in the table below (typically one week from the completion of the lab work). This is an 

advanced lab and your write-ups should reflect this. The lab report will be comprised of several sections 

and separate handouts will demonstrate these to you in more depth. The following is a quick summary: 

Prelab:  The T.A. will verify that a prelab has been satisfactorily completed before any lab work begins. 

If the prelab is not satisfactorily completed it will be assigned a grade of zero for its portion of the 

overall grade for this lab and the student will not begin lab work until the prelab is complete to the 

T.A.’s satisfaction. At a minimum the prelab must include: the date; a statement of purpose; a schematic 

drawing of the reaction to be done (can be hand drawn); a table showing the molecular weight, density 

(for liquids), number of moles, number of grams, and number of mL to be used for each substance; a list 

of potential hazards and precautions to be taken; a brief experimental procedure written in your own 

words that you will follow. 

Observations and notes: A detailed description of what you did and what you observed. This should be 

in sufficient detail that anyone reading your notebook could repeat the reaction exactly as you did it. 

Examples of standard notes and observations include: the time something was added, how long it took to 

add it, how long materials were allowed to react, gas evolution, solubility characteristics, color change, 

precipitate formation, reproduction of TLC results including rf calculations, tare weights, weights or 

volumes of materials used, etc… The more thorough you are, the better.     

Post-lab write-up: This is where most of the grade will lie. This should be a formal (typed) detailed 

discussion of the experiment including an abstract, a background discussing the type of reaction 

preformed, a discussion of the mechanism (computer drawing software must be used to draw all 

chemical structures in the post-lab [ChemDraw software can be downloaded for free – See handout]), 

spectral interpretation (Proton and Carbon NMR and sometimes MS data), and an interpretation of the 



results (i.e. why does the spectral data support (or not) the structure of the compound you are trying to 

make). A detailed experimental procedure and compound characterization data must also be provided. 

An example laboratory report will be provided to you.  

Assignment deadlines: Part of your assignment will be to gather NMR and/or GC/MS data for the 

compounds you prepare. You must turn these spectra into the T.A. with your lab report. All assignments 

including post-lab write-ups must be handed in at the beginning of the lab period on the date they are 

due. Any assignment not handed in at the beginning of lab will be penalized by one letter grade if they 

are handed in by 1:00pm the following day (i.e. within 24 hrs of the deadline).  If the assignment is 

handed in within the subsequent 24 hrs (i.e. within 48 hrs of the deadline) then the final grade will be 

penalized two letter grades. No assignment will be accepted after 48 hrs of the deadline.  

 

Work Approach (30%): Work approach points will be assigned by the TA. These points should be 

considered something you have to earn, not something that is taken away as a punitive measure for 

making mistakes. How do you earn these points? Approach your laboratory work in a safe, effective, 

and efficient manner while being a good class citizen. The yield of your product may be considered, as 

will the purity of your products, your approach to safety in the laboratory, your cleanliness, and your 

ability to apply good chemistry practices in your work. People who leave class early rather than taking 

time to help tidy up communal laboratory space will find it difficult to earn these points, as will people 

who are careless in their work habits, use poor chemical practices, show unsafe behavior, or use flawed 

laboratory techniques especially if they result in low yields. 

 

Attendance: Due to the multi-step nature of the experiments to be performed in this laboratory, 

attendance is particularly important. If you miss a step, you will not have the material available to you to 

perform the subsequent step. Therefore, any absence not prearranged with the instructor will result in a 

grade of zero for that multi-step sequence. This will have a major impact on your final grade. Religious 

Holidays:  Students have the right to practice the religion of their choice. Each semester students should 

submit in writing to their instructors by the end of the second full week of classes their documented 

religious holiday schedule for the semester. Faculty must permit students who miss work for the purpose 

of religious observance to make up this work. 

 

Academic Conduct: Cheating or plagiarism will be considered grounds for failing the course. 

AI/ChatGPT may not be used in preparing laboratory reports. One purpose of writing these reports is to 

practice your writing skills. Cases of cheating or plagiarism may lead to further disciplinary actions 

including dismissal from the University according to the rules set forth in The University of Vermont’s 

Code of Academic Integrity.  

 

 

 

 

 

 

 



Timeline of Laboratory Experiments 

 
 

 

Day Date Title 
Report 
Due 

Thur Aug. 31 NMR Training   

Tue Sep. 5 2.1 Synthesis of a PET Molecular Sensor 
Sept. 

14 
Thur Sep. 7 

2.2/2.3 Purification of a PET Molecular Sensor & 

pH Sensing 

Tue Sep. 12 1.1 Green “Click” Chemistry Sept. 
21 Thur Sep. 14 1.2 Olefin Metathesis in Micelles 

Tue Sep. 19 6.1 Hetero Diels-Alder reaction 

Oct. 10 
Thur Sep. 26 6.2 Work up of Diels-Alder reaction 

Tue Sep. 28 
6.3 1,3-Diaza-Claisen Rearrangement and Work 

Up 

Thur Oct. 3 6.4 Purification of Experiment 6.3 

Tue Oct. 5 Ring Opening Metathesis Polymerization  Oct. 19 

Thur Oct. 10 5.1 LDA Titration and 5.2 TBS Protection 

Oct. 31 

Tue Oct. 12 5.2 Purification of Silyloxy Ketone 

Thur Oct. 17 5.3 Addition of Lithiated Ethyl Diazoacetate 

Tue Oct. 19 5.4 Purification of Addition Product 

Thur Oct. 24 5.5 Lewis Acid Mediated Ring Fragmentation 

Tue Oct. 26 Synthesis of Calchone 

Nov. 9 Thur Oct. 31 Synthesis of Pyrylium Photooxidant 

Tue Nov. 2 Photooxidation of alcohol 

Thur Nov. 7 Makeup day    

Tue Nov. 9 3.1 Reduction of an Acetophenone Derivative 

Dec. 5 
Thur Nov. 14 3.2 Kinetic Chiral Resolution 

Tue Nov. 16 3.3 Purification of Chiral Alcohol 

Thur Nov. 28 3.4 Mosher Ester Synthesis 

Tue Nov. 30 Heck Reaction Dec. 12 

Thur Dec. 5 Lab Cleanup and Checkout   
 

 



Creating Clear Chemical Representations with ChemDraw 
 

Severin T. Schneebeli, Department of Chemistry, The University of Vermont 

Amended by Jordan Tocher and Matthias Brewer 

1) Installing ChemDraw 
 

The Chemistry Department at the University of Vermont is in possession of a site-license for 

ChemDraw. To download and install chemdraw please follow the instructions in the attached PDF: 

ChemDraw/ChemOffice Institution License – Quick start guide 

 

2) Using Chemdraw in the Context of CHEM 047 Lab  

 

As you read through the instructions and advice below you may notice some chemical jargon that you 

have not seen before, especially since you’re just beginning to learn organic chemistry. That is okay! 

Some of this we will learn over the course of the semester and some other functions you may never use. 

ChemDraw is a very powerful chemical drawing program that is used in several disciplines. Much of it 

goes far beyond the scope of what we will need in Chem 047.  

 

ChemDraw allows us chemists to standardize the way we draw and communicate chemical structures. 

As the compounds we work with and study gain complexity, our drawing skills (mine, for instance) 

sometimes don’t scale appropriately. While it's still of great importance to know how to hand-draw 

certain structures, ChemDraw we can eliminate the confusion that comes along with varying 

handwriting and artistic styles and keep reports and formal documents looking neat and professional. So, 

how will we be using ChemDraw in this course? 

 

Throughout two semesters of Chem 047 lab, you will be asked to draw your reaction schemes, and any 

other chemical structures, for your post-lab reports using ChemDraw. Later in the semester you will also 

be asked to draw reaction mechanisms with ChemDraw.  

 

3) Basic Settings 
 

Consistency in how we draw chemical structures is key to conveying scientific concepts clearly. At a 

very basic level we need to ensure, therefore, that line-thickness, text-size, the distance between atoms, 

as well as the overall size of our structures is consistent among all documents we write. This notion is 

the same for other written documents; imagine, for instance, reading a novel where every paragraph is 

typeset with a different font! 
 

In ChemDraw keeping settings consistent is straight forward, thanks to the help of predefined drawing 

styles. While you can define your own templates for drawing, a great start is to use the “ACS Document 

1996” settings, which come preinstalled with ChemDraw. You can access these settings by (i) drawing a 

structure, (ii) highlighting it, and (iii) clicking on “Object” -> “Apply Object Settings from…” -> “ACS 

Document 1996”. You will then be asked whether you want to set “defaults” for your document. Click 

“Set Defaults” and note how the style of your structures changes to match the style found in the large 

family of professional ACS journal.  
 

You only need to set the style once when starting a new document from scratch; as soon as you select a 

new style, all following structures will adopt the changes automatically. Note that, if the “Apply Object 

Settings from…” option is grayed out, you first need to draw and select an object.  

 

4) Basic Drawing of two-dimensional Lewis-Structures 

 

The “Line-Bond” Representation 



ChemDraw displays chemical structures in the “line-bond” form. That is, bonds are shown as black lines 

and carbons are represented by kinks in that line. Hydrogen’s are implicit; there is assumed to be as 

many hydrogen atoms around each carbon as necessary to fill the carbon’s octet. So, propane 

(CH3CH2CH3) becomes:  

 
 

The next section contains some sample compounds that you should attempt to draw in order to practice 

using the ChemDraw software. 

 
 

Using Templates. Before embarking in the drawing of a relatively complex structure from scratch with 

the simple bond and text tool, it often pays out to see if ChemDraw already contains a template for part 

of your structure. These templates can be accessed from the lower half of the “Tool-bar” and are mostly 

self-explanatory. It is important to note, however, that structures can either be fused or simply extended, 

depending on the where you click with the cursor when a fragment is selected in the “Tool-bar”. Also 

try not to miss the drop-down menus available to some of the templates, which lead you to an even 

larger selection of templates (e.g. hexoses, fullerenes, cyclodextrins, etc., etc., etc…) 

 

To write out a formula with subscript numbers. In the text box press Control-F before writing the 

formula. This will automatically make appropriate numbers become subscript. If you forget to do this 

before you type the formula, you can select the entire text box and then press Control-F.  

 

Use the Zoom In and Out Functions. By doing so, you are able to see the details of your drawings 

much more clearly (even on a smaller Laptop screen). 

 

Special Characters. To draw special characters, click on “View” -> “Show Character Map Window”. 

 

Structure Cleanup. Several useful structure-drawing tools can be found under the “Structure” menu. 

One of the most useful tools is, for instance, the “Structure Cleanup” function. In order to perform a 

“structure cleanup” you can either select your structure as a whole or alternatively just part of it. 

Selecting only part of a structure to clean up provides you with additional control and can be of great 

help in instances, where structure cleanup produces undesirable results. 
 

Please also note the other useful functions under the “Structure” menu — e.g. the “expand and contract 

label” commands. 

 

If you know the trivial name of your structure... Try “Search” -> “Find Structure from Name at 

ChemACX.Com”. You might be lucky and save yourself 10 minutes of drawing. 

 

To select all atoms and bonds in a molecule, double click on any atom or bond with the “lasso” tool 

selected. 

 

To change a functional group in multiple positions, simply double click on any atom with the “text” 

tool selected. 

 

Stereochemistry. Be careful to use wedged bonds correctly to clearly indicate the stereochemistry of all 

your compounds. A detailed guide on how to correctly deal with stereochemistry in your chemical 

drawings is provided by IUPAC online —  
 

http://pac.iupac.org/publications/pac/pdf/2006/pdf/7810x1897.pdf 

 

http://pac.iupac.org/publications/pac/pdf/2006/pdf/7810x1897.pdf


Note that you sometimes need to adjust the “Hash-spacing”, depending on the structure you are 

drawing. This setting can be fine-tuned by (i) selecting your structure(s) and (ii) clicking on “Object 

Settings” (either from the drop-down menu, which appears when right-clicking onto the structure or 

from the “Object” menu).  
 

Finally, note how the “Structure Cleanup” function of ChemDraw is able to correct stereochemical 

errors in your drawings; If you draw, for instance, wedged bonds for an achiral compound like 1,1-

dimethylcyclohexane and subsequently perform a “Structure cleanup”, ChemDraw removes the 

stereochemical indicators as they are not needed in this case. 

 

5) Practice Problems 

Below are six structures that you should attempt to recreate in ChemDraw: 

 

 
 

 

6) Drawing Reaction Schemes for Lab Reports  

After becoming familiar with some of the drawing tools within the ChemDraw software, it’s now 

time to take a closer look at what is expected for Lab Reports, mainly the construction of reaction 

schemes. A scheme follows a step (or series of steps) from substrate(s) to product(s). There are a couple 

of key points to remember here if you have never drawn a scheme before: 

1. Schemes are not mechanisms! Schemes do not contain arrow pushing (Curved Arrows). 

2. Schemes do not include transition states.  

3. They can include intermediates if the intermediate is an isolated step and does not continue 

immediately towards the product in situ. 

Reference the section below for some other useful tips! 

Observe the following reaction scheme and take note of the elements it contains: 

 

Notice that the reagent is listed above the arrow and the conditions (including solvent) are listed below. 

It is also ok to list the reagents side-by-side, but in this case each should get its own number. That is: 

 

Oftentimes reactions that occur under basic conditions will have a second "workup" step that involves 

protonation by the addition of acid at the end of the reaction. In the literature, this second step is 

sometimes explicitly shown and sometimes it is not. For example, the following two reaction schemes 



are for all intents and purposes the same. However, the second scheme simply lists the reagents and lets 

chemists infer that the protonation step happens during workup, while the first scheme lists all the steps 

explicitly. Both methods are acceptable in the literature, but the second scheme helps you keep track of 

what’s happening a little better, and for the purposes of this class you should include the second step.  

 

Note also that when more than one step is shown for a reaction that occurs in the same pot, then 

both steps are numbered independently as (i) and (ii) and all the reagents and conditions for each step 

are grouped together. If two sequential but independent steps are being shown (i.e. you run a reaction, 

isolate the product, and then run a second reaction), then the individual steps are labeled (1) and (2) 

rather than (i) and (ii).  
 

Please follow the following simple rules to keep your reaction schemes neat and clear: 
 

(1)  Use the thinnest arrows from the ChemDraw drop-down menu. 

(2)  Provide reagents above the reaction arrows and reaction conditions below the reaction arrows. 

(3)  If available, provide the reaction yields below the reaction arrows. 

(4)  Number your compounds with bold numbers/letters below the structures. 

(5)  Keep things aligned! Clicking on “View” -> “Show Crosshair” can help a lot with this endeavor. 

For challenging alignment/distribution tasks, select the objects you need to align/distribute and 

click on “Object” -> “Align” or “Distribute”. The distribute function holds the outermost 

structures fixed and then distributes the rest of the structures evenly spaced between them.  

TIP: When drawing several similar structures, it is usually easiest to copy and paste a structure 

and then modify it, rather than re-drawing the whole thing from scratch. To copy a structure and 

keep it aligned with the original:  

a) Select the structure to be copied (with the Lasso or Marque) 

b) Press and hold down the control and shift keys and also the left mouse button while 

dragging the structure to be copied either straight up/down, or left/right.  

(6) Only use a solid reaction arrow if the reaction is confirmed to work. For proposed or ongoing 

reactions use a dashed reaction arrow. 

(7) Minimize the white space in your reaction schemes. 

(8) Keep all reaction arrows either horizontal or vertical, avoiding diagonal arrows. 

 

 

 

 



7) Drawing Neat Arrow-Pushing Mechanisms 
 

ChemDraw contains a variety of curved arrows to use for drawing arrow-pushing mechanism. 

Sometimes getting things aligned just right is a bit tricky, but you can usually muddle through just fine. 

If a more elegant solution is needed, curved arrows can be drawn with the “pen” tool, which can draw 

more sophisticated Bezier curves. You can add an arrow to either the end or start of any Bezier curve by 

simply right clicking onto the curve and selecting “Full/Half Arrow at Start/End”. Also note that you can 

readily adjust the shapes of your Bezier curves at a later point in time. To do so you have to, however, 

first select the curve and then click on the “pen” tool again. More detailed instructions on how to draw 

stunning mechanistic arrows in ChemDraw can be found online at: 
 

http://www.chemistry-blog.com/2011/12/09/neat-o-curved-arrows-in-chemdraw/ 

 

 

8) Conclusions  

Overall, this document is intended to be a rudimentary beginners guide which will allow you to install 

the ChemDraw software on your computer using the UVM site license, and teach you some of the tools 

within the software. Organic chemistry has a lot of conventions associated with how molecules are 

drawn, but these well-established rules provide clarity in communications. With a little practice, you 

will be correctly drawing beautiful molecules in no time!  

As with anything CHEM 047 related, never hesitate to ask me for help, especially when you are first 

starting to use the software! 

 

http://www.chemistry-blog.com/2011/12/09/neat-o-curved-arrows-in-chemdraw/

